www.pryy.net > sksE1.9

sksE1.9

下载文件:Skyrim.skse_1_07_01.140709.tool.rar

用新点的吧,skse1.71 或者1.72,配用skyui4.1,大部分mod都够了。skyui5.0 必须用 skse1.73, 有些mod会点名要这个版本。 采用最新的就可以了目前是1.7.3的SKSE,以及5.1的SKYUI这里是搬运的文件:http://pan.baidu.com/s/1sl5RnchSKSE是游戏EX...

去网上下载12号升级补丁安装 1.9.31是11号的 1.7.1的skse是用于12号的 不然你就去下一个版本第一点的skse

使用说明: 解压缩后将文件夹下的所有文件安装到 游戏根目录,也就是和TESV.exe同级的目录下,启动游戏时请使用 skse_loader.exe 启动 安装介绍 · Installation 复制 .dll 和 .exe 到你的游戏路径(通常为 Steam\SteamApps\common\skyrim\ ,也...

http://www.newyx.net/bd/29587.htm

游戏本体需要升级 百度下个13号升级补丁 天际应该是1.9.32版本配这个1.7.3的SKSE

1.9.29.0.8版需要skyui3.5版的。另外真高跟里应该有个skse_1_9_32.dll文件,你复制到游戏目录下覆盖掉skse的skse_1_9_32.dll应该就行。。。。

采用最新的就可以了 目前是1.7.3的SKSE,以及5.1的SKYUI 这里是搬运的文件:http://pan.baidu.com/s/1sl5Rnch SKSE是游戏EXE安装版,安装到对应正确的目录下即可 SKYUI5.1是中文版~

天际的版本,不过看你描述应该是最新了,再下个12号补丁覆盖了试试吧

楼主你好,12号档(1.9.26.0.8版本)对应的skse是1.06.10版本。

网站地图

All rights reserved Powered by www.pryy.net

copyright ©right 2010-2021。
www.pryy.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com