www.pryy.net > php 5.3+ is rEquirED 什么意思

php 5.3+ is rEquirED 什么意思

安装php5.3以上版本,比如5.4 如果是自己写的代码可以考虑改成5.3能接受的

php版本需要5.3以上

php最新版已经到5.6了,phpMyAdmin提示需要5.3是正常的,如果你升级php不太方便的话,去下个老版的phpMyAdmin,对php要求会比较低。

换更旧的版本就可以,或者安装5.3以上的php

网站地图

All rights reserved Powered by www.pryy.net

copyright ©right 2010-2021。
www.pryy.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com